Problem in Forum bei Handys

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Problem in Forum bei Handys

    hier mal die Auflistung @'baba43
    ich habe es mit verschiedenen browsen probiert aber egal welchen ich nehme es hilft nix und es ist halt vom Tag zu tag unterschiedlich was geht und was nett
    Keine Fotos hinzufügen können
    nicht bearbeiten können
    nicht zitieren
    Die letzen 2 Monate konnte ich auf dem Handy nicht einmal ne Nachricht verfassen das funktioniert erst seit ein Paar Wochen wieder ^^
    Kunterbunt die bunteste Stadt Teraconias

    SleepyBlood schrieb:

    Also ich bekomme immer ne Fehlermeldung / ungültige Sitzung das ich das Forum neu laden soll neu laden und anmelden usw bringt aber nix

    Versuchs mal mit nem anderen Browser, das hilft da eigentlich.

    Also bei mir am Handy gibt es folgende "Probleme":
    • Zitieren von Teilbereichen ist nicht möglich, immer nur ganze Beiträge
    • Teilweise funktioniert das Beiträge schreiben nicht, da sich das Feld "aufhängt" - das was man schreibt wird nicht mehr angezeigt etc. (Ist irgendwie immer nur phasenweise, momentan geht alles)
    • Beiträge formatieren ist nur möglich, wenn man die ganzen BB-Codes kennt, soweit ich weiß wäre es mit BurningBoard auch möglich am Handy das Bearbeitungsfeld (Farben auswählen, Schriftgröße verändern, Spoiler einfügen...) zu haben.


    Betriebssystem ist bei mir Android 6.0.1 und ich benutze Chrome standartmäßig als Browser.

    Einmal Gelbhelm, immer Gelbhelm!


    Ich beiße nicht... meistens. :P

    Mein Handy springt bei jeder Seite sofort auf Mobileseiten. Finde ich auch nicht so tragisch. Allerdings hatte ich das selbe Problem, dass mein Beitrag wegen ungültiger Sitzung nicht angezeigt wurde. Auch, als ich die Seite neu geladen habe, zeigte er meinen Beitrag nicht an.
    Als ich also einen neuen Beitrag schrieb, würde mir nur dieser angezeigt.
    Später bekam ich dann wegen Doppelpost eine Verwarnung.


    By the way:
    Ich lebe da jetzt einfach noch ein paar Wochen mit. Blöd ist es trotzdem, da ich mich immer an die Regeln halte.

    Keine Lust auf das Tutorial?? Klick mich an


    Bei mir läuft alles super, nur die Tags funktionieren nicht.
    Das heißt, dass beim Absenden per Enter, wie man es auf dem PC macht, einfach ins nächste Feld gewechselt wird. Trennt man die Tags per Komma, so wird ein großer Tag mit den Kommata erstellt.

    Ich besitze ein Android Handy und benutze Chrome. :)
    :whistling:

    First10 schrieb:

    nur die Tags funktionieren nicht.
    Das heißt, dass beim Absenden per Enter, wie man es auf dem PC macht, einfach ins nächste Feld gewechselt wird. Trennt man die Tags per Komma, so wird ein großer Tag mit den Kommata erstellt.
    Das ist soweit ich weiß normal am Handy. Genau so wie es normal ist, das man nur einen ganzen Beitrag zitieren kann, nicht nur einen Teil.
    Liebe Grüße,
    Forenmoderator | AgentKjell_13


    Organisator und Eventleiter der LottoEsconia-Vereinigung!
    Events von Spielern für Spieler.

    rilomana schrieb:

    Zitieren von Teilbereichen ist nicht möglich, immer nur ganze Beiträge

    Das ging mal(Geht theoretisch immernoch :S ) Es war mal möglich einen Text zu zitieren, wenn man ihn vorher makiert hat. Dann erscheint normalerweise die Option, den makierten Text zu kopieren. Man konnte dann auf den Bildschirm tippen und die Option war weg aber der Text noch makiert. Da stand dann die Option den makierten Text zu zitieren. Jetzt allerdings geht das mit dem tippen auch weg :(
    Geisteskrank - Ein dreisilbiges Wort für jede Idee die zu groß ist für einen kleinen Verstand.
    -Lex Luthor in Batman vs Superman

    Rechtschreibfehler sind menschlich.
    Shoppen? /stadt tp Centro